Geschafft!

Hinweis

Fehler

Session expiration Your session is going to expireClick here to extend

Budget:

800 - 1.500

Geposted am

02.04.18 06:22

Kunde

rob***

Standort des Freelancers

Schweiz

Dieses Projekt wurde abgeschlossen

Schreiben Sie ein ähnliches Projekt aus und erhalten Sie Angebote von Freelancern. Unverbindlich. Kostenlos. Schnell.

Jetzt ähnliches Projekt einstellen

Beschreibung:

Leider stellt mein Provider auf PHP7.1 um. Meine Magentoversion ist Magento Version 1.9.2.4. Das darüber liegende Template kann PHP7 nicht unterstützen. Daher brauche ich einen Neuaufbau des Webshops PHP 7.1. tauglich.


[OBSCURED]


und 


[OBSCURED]


sind betroffen