Geschafft!

Hinweis

Fehler

Session expiration Your session is going to expireClick here to extend

Budget

1.500 - 3.000

Geposted am

2012-10-11 14:16:29.0

Kunde

itv***

Die Angebotsphase ist beendet

Schreiben Sie ein ähnliches Projekt aus und erhalten Sie Angebote von Freelancern. Unverbindlich. Kostenlos. Schnell.

Jetzt ähnliches Projekt einstellen

Beschreibung:

 

Hallo,

wir suchen eine(n) erfahrenen Joomla-Programmierer(in) für folgendes Projekt:

Upgrade unserer Website mit dem CMS Joomla! 1.0.15 auf die aktuelle Version 1.5.x.

Unsere website: mit folgenden Joomla System Infos:

 

PHP built On: Windows NT VIRTWIN1 5.2 build 3790
Database Version: 5.0.51a
PHP Version: 5.2.5
Web Server: Apache/2.2.8 (Win32) DAV/2 mod_ssl/2.2.8 OpenSSL/0.9.8g mod_autoindex_color PHP/5.2.5
WebServer to PHP interface: apache2handler
Joomla! Version: Joomla! 1.0.15 Stable [ Daytime ] 22 February 2008 23:00 UTC
User Agent: Mozilla/5.0 (Macintosh; Intel Mac OS X 10_6_8) AppleWebKit/537.4 (KHTML, like Gecko) Chrome/22.0.1229.94 Safari/537.4

Senden Sie uns bitte Ihr Angebot.

Silvia P.