Geschafft!

Hinweis

Fehler

Session expiration Your session is going to expireClick here to extend

Budget:

Kleines Projekt <800

Geposted am

25.09.18 22:23

Kunde

jan***

Standort des Freelancers

Deutschland

Dieses Projekt wurde geschlossen

Schreiben Sie ein ähnliches Projekt aus. Unverbindlich. Kostenlos. Schnell.

Jetzt ähnliches Projekt einstellen

Beschreibung:

Von meinem Provider Host Europe GmbH habe ich Nachricht bekommen, dass:

Die Standard PHP Version 5.6 wird am 24.10.2018 deaktiviert. Alle Domains/Verzeichnisse, die zu diesem Zeitpunkt auf PHP 5.6 im KIS eingestellt sind, werden automatisch auf die neue Standard PHP Version 7.2 umgestellt.

Dementsprechend ist aktuell meine Seite nicht verfügbar.

 

Ich weiss nicht wie ich meine Skripte auf die neue Version umstellen kann.

Meine Homepage: [OBSCURED]

die ich bei der Wix.com Domain habe.