Geschafft!

Hinweis

Fehler

Session expiration Your session is going to expireClick here to extend

Budget:

Kleines Projekt <800

Geposted am

02.01.13 00:57

Kunde

Pet***

Dieses Projekt wurde geschlossen

Schreiben Sie ein ähnliches Projekt aus. Unverbindlich. Kostenlos. Schnell.

Jetzt ähnliches Projekt einstellen

Beschreibung:

ich betreibe einen kleinen webefreien subdomain service.

ähnlich wie pl.am

dieses script war nur bis php5.2 kompatibel

 

damit das script unter php5.3 läuft habe ich folgende dateien 
 
mit den befhelen
 
error_reporting(E_ALL & ~E_DEPRECATED & ~E_NOTICE);
und
error_reporting(E_ALL & ~E_DEPRECATED);
 
angepasst.
 
folgende datein wurden von mir angepasst
 
init.php
redirect.php
functions_language.php
top.php
accounts.php
singup.php
 
das ist natürlich keine dauerhafte lösung
 
und ich suche jemand der mir das script so zusagen updatet...
 
 
Das budget ist nieder angesetzt da es sich hier um ein non profit projekt handelt.
 
Dessweiteren suche ich jemanden der dem Subdomain service einen frischen look verpasst.