Geschafft!

Hinweis

Fehler

Session expiration Your session is going to expireClick here to extend

Budget:

Kleines Projekt <800

Geposted am

24.01.13 00:45

Kunde

Coc***

Dieses Projekt wurde geschlossen

Schreiben Sie ein ähnliches Projekt aus. Unverbindlich. Kostenlos. Schnell.

Jetzt ähnliches Projekt einstellen

Beschreibung:

Ich nutze das Shopsystem Shopware in der Community Version, gehosted bei Profihost.

Ich nutze für die Paypal Zahlungsabwicklung das Plugin PayPal Payment.

 

Ich habe das Plugin Aktiviert, die Daten der API angegeben und eine Testzahlung ausgeführt.

 

Paypal hat eine Betrugswarnung für den Kunden gebracht. 

Nach ein Paar Versuchen kommt nicht mal mehr die Betrugswarnung sondern nur folgende Fehlermeldung im Shop:

 

[10002] - Security error Security header is not valid

 

Der Fehler soll behoben werden.