Geschafft!

Hinweis

Fehler

Session expiration Your session is going to expireClick here to extend

Erfahrungswert des Service-Anbieters

Fortgeschritten

Dauer des Projektes

0-3 Monate

Für wie viele Stunden benötigen Sie den Service-Anbieter?

Keine Angabe

Standort des Freelancers

Deutschland

Die Angebotsphase ist beendet

Schreiben Sie ein ähnliches Projekt aus und erhalten Sie Angebote von Freelancern. Unverbindlich. Kostenlos. Schnell.

Jetzt ähnliches Projekt einstellen

Beschreibung:

Unser Webshop auf [oBSCURED] läuft unsere Website offenbar noch auf PHP 5.6 und benötigt ein Update auf PHP 7.2


Ein einfaches Updaten über unseren Host 1&1 sorgt direkt für eine Handvoll Fehlermeldungen, und wir benötigen Unterstützung.


Desweiteren muss unsere Wordpress- und Woocommerce-Version auf den neuesten Stand gebracht werden. Anschließend muss ein Plugin, dass für die Anbindung an unseren Fulfillment-Deinstleister sorgt (JTL-Connector) ebenfalls aktualisiert werden. Der Shop-Betrieb darf selbstverständlich nicht unterbrochen werden.


Sind Sie der Richtige für diese Aufgaben und haben Sie im Januar Kapazitäten? Gerne remote.