Geschafft!

Hinweis

Fehler

Session expiration Your session is going to expireClick here to extend

Budget:

Kleines Projekt <800

Geposted am

2016-12-15 11:01:20.0

Kunde

CHr***

Dieses Projekt wurde geschlossen

Schreiben Sie ein ähnliches Projekt aus. Unverbindlich. Kostenlos. Schnell.

Jetzt ähnliches Projekt einstellen

Beschreibung:

Hallo, ich würde mich über Angebote freuen:

Der Shop [OBSCURED] soll von PHP 5.2 auf PHP 5.5 umgestellt werden. Die OS Commerce Version aktuell ist osCommerce Online Merchant v2.3.1 Zu klären wäre ob osCommerce v2.3.1

Mein bestehender Onlineshop muss geändert werden.

Ich benötige jemanden, der mir den Onlineshop programmiert.

u PHP 5.5  kompatibel ist?

 

Viele Grüße