Geschafft!

Hinweis

Fehler

Session expiration Your session is going to expireClick here to extend

Budget:

Kleines Projekt <800

Geposted am

28.04.15 16:48

Kunde

Uwe***

Dieses Projekt wurde geschlossen

Schreiben Sie ein ähnliches Projekt aus. Unverbindlich. Kostenlos. Schnell.

Jetzt ähnliches Projekt einstellen

Beschreibung:

Ich möchte gerne auf meiner Wordpress-Installation in der ich das Optimze-Press-Theme 2.3.0 benutze auf das Optimize-Press-Theme 2.4.0 update. Allerdings schon beim download - geht´s beim Update nicht weiter.

Es müssten wohl folgende Einstellungen angepasst werden:Max. Execution Time auf mind. 60 erhöhenWP Memory Limit von 40 MB auf 64 MB erhöhen

Meine Seite ist bei Strato gehostet.

Wer kann mir helfen?

 

Im Anhang der Optimize Press Check