Geschafft!

Hinweis

Fehler

Session expiration Your session is going to expireClick here to extend

Budget:

Kleines Projekt <800

Geposted am

13.02.18 23:47

Kunde

ste***

Dieses Projekt wurde geschlossen

Schreiben Sie ein ähnliches Projekt aus. Unverbindlich. Kostenlos. Schnell.

Jetzt ähnliches Projekt einstellen

Beschreibung:

Sehr geehrte Damen und Herren,


ich habe für unsere Firma eine neue Homepage erstellt. Diese ist soweit optimiert. Allerdings reichen meine Kenntnisse nicht so weit um diese noch weiter zu optimieren.


Benutzt wird das Plugin "WP Fastes Cache". Leider erhalte ich per Google Insight immer einen "Above the Fold" Fehler (Besonders für die Mobile Ansicht).


Die Homepage ist unter [OBSCURED] zu erreichen.


Es wird ein Programmierer mit Wordpress Skills gesucht um sich die Sache mal anzuschauen. Außerdem soll das gesamte System etwas aufgeräumt werden und in manche Plugin noch die Schrift "Open Sans" via custom css integriert werden.


Bitte kontaktieren Sie mich über Twago oder Skype.


Vielen Dank!


Liebe Grüße 
Steve Kirchner