Geschafft!

Hinweis

Fehler

Session expiration Your session is going to expireClick here to extend

Budget:

Kleines Projekt <800

Geposted am

16.03.13 16:56

Kunde

nil***

Dieses Projekt wurde abgeschlossen

Schreiben Sie ein ähnliches Projekt aus und erhalten Sie Angebote von Freelancern. Unverbindlich. Kostenlos. Schnell.

Jetzt ähnliches Projekt einstellen

Beschreibung:

Ein fertiges Androit-App, geschrieben mit Phonegap, das schon unter Androit 4.0 läuft (möglicherweise auch unter 3.0, soll auch auf 2.2, 2.3 und als Apple-App lauffähig gemacht werden. Das Problem ist, dass die untere Menüleiste beim Scrollen unter 2.2 und 2.3 nicht fixiert ist also mitläuft und dass sich ausgesuchte Kriterien nicht markieren lassen.