Geschafft!

Hinweis

Fehler

Session expiration Your session is going to expireClick here to extend

Budget:

Kleines Projekt <800

Geposted am

18.04.13 14:08

Kunde

Gen***

Die Angebotsphase ist beendet

Schreiben Sie ein ähnliches Projekt aus und erhalten Sie Angebote von Freelancern. Unverbindlich. Kostenlos. Schnell.

Jetzt ähnliches Projekt einstellen

Beschreibung:

Benötige einen WebServer-Administrator, welcher einen Standard-Root Webserver z.B. von Hetzner oder 1und1 so konfiguriert, dass eine PHP Version mind. 4.3.10 mit MYSQL 4.1.10 eingerichtet ist. Im Prinzip soll die Standard vorkonfigurierte Version bei Neu-Bestellung (php.5.4 etc. mit mysql 5) auf die obenstehende gedowngradet werden. Bitte nur Angebote von "Experten", die wissen was Sie tun.