Geschafft!

Hinweis

Fehler

Session expiration Your session is going to expireClick here to extend

Budget:

Kleines Projekt <800

Geposted am

23.07.18 11:12

Kunde

940***

Dieses Projekt wurde geschlossen

Schreiben Sie ein ähnliches Projekt aus. Unverbindlich. Kostenlos. Schnell.

Jetzt ähnliches Projekt einstellen

Beschreibung:

Anpassung eines Plugins von Joomla 2.5 & VM 2.0 auf das aktuelle Joomla 3.8 & VM 3.2

Die Entwicklung des Plugins (GPLv2 License) wurde eingestellt und es muss daher nur aktualisiert werden.

Es handelt sich um folgendes Plugin:

https://sourceforge.net/projects/khvmoci/